Ir para conteúdo

Welcome to Fórum Players
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. If you already have an account, login here - otherwise create an account for free today!

Foto

Youtube desincronizando


4 respostas neste tópico

#1
Lucs

Lucs

    Lenda Netal

  • Membros
  • PipPipPipPipPipPipPipPip
  • 7850 posts

Mais um problema amigos, ta foda isso.

 

Dessa vez, sempre que uso o youtube e deixo ele numa outra aba enquanto faço outras coisas o video começa a desincronizar (o som vai dando umas picadas e spikes tipo quando se meche no cabo de som na entrada) até travar de tudo e eu ter que dar refresh.

 

Já reinstalei o chrome (tentei firefoz mas o problema também ocorre), deletei cookies e o caramba, vi de dar update na bios mas não tentei ainda.

 

Alguém sabe porque acontece essa merda?


Imagem Postada

...beyond the delirium veil...

#2
DanDan

DanDan

    LIBERTADORES 2011

  • Membros
  • PipPipPipPipPipPipPipPipPipPipPip
  • 30073 posts

verifique se os plugins estao atualizados(adobe flash e outros)

 

isso aconteceu comigo apenas. Usava o plugin do wahtszapp no pc e dava uma travada em algumas aplicações, desabilite o plugin e faça um teste.

 

acho que é isso a principio.



#3
Lucs

Lucs

    Lenda Netal

  • Membros
  • PipPipPipPipPipPipPipPip
  • 7850 posts

eu nem tenho adobe no chrome.

 

EDIT:

Atualizei minha bios e nada, a merda continua. Também aparentemente ativei o flash no Youtube (parece que não tava ativado na sessão Flash do Chrome), mas continua na mesma.


Editado por Lucs, 08 March 2018 - 10:37 AM.

Imagem Postada

...beyond the delirium veil...

#4
Lucs

Lucs

    Lenda Netal

  • Membros
  • PipPipPipPipPipPipPipPip
  • 7850 posts

Instalei o Flash (não uso há anos) e mesma bosta.

Engraçado que o video só trava se eu vou na aba do youtube onde o video está travado, caso contrário ele continua rodando.

 

Um detalhe extra que reparei: quando o video trava, eu resolvi olhar o Task Manager e o CPU ta com mais de 70% de uso. Na hora que eu abro o TM essa % normaliza, mas já abri em uso normal e acontece a mesma coisa, então pode não ter nada a ver.

 

Isso já aconteceu 1 vez com Bayonetta (o jogo ficou cortando frames constantemente) mas fechei e abri de novo e nunca mais; Também rolou uma vez com Guity Gear jogando versus e no online (coisa que também já fiz várias vezes sem problema nenhum).


Editado por Lucs, 14 March 2018 - 10:58 PM.

Imagem Postada

...beyond the delirium veil...

#5
Neo Astaroth

Neo Astaroth

    Chapa mor

  • Membros
  • PipPipPipPipPipPip
  • 3735 posts

Aqui pra mim ta tenso tbm, mas, no meu caso eh no meu cel, minha net eh 35GB da tim live, mas tenho sempre que baixar a resolução pra inferiores e ainda sim, continua o problema, e nao importa o horário.

 

Já se eu for ver no pc,  fica de boa sempre ..... Começou de uns meses pra cá isso o que me aconselham, chapas ?

 

 

=========================================================================================

Ps 06/04/18: consegui amenizar um pouco a situação, ainda tenho problemas, mas, a melhora foi grande, fiz uma penca de coisas, não sei o que exatamente resolveu, resolveu não, aliviou um pouco, digamos assim.


Editado por Neo Astaroth, 06 April 2018 - 03:28 PM.




Responder



  


0 usuário(s) está(ão) lendo este tópico

0 membro(s), 0 visitante(s) e 0 membros anônimo(s)